Zero Day-Lücke in JavaVersion 7 Update 10

Posted by GSL-Team - 11. Januar 2013 - Browser, News, Sicherheit - No Comments

In der Java-Version 7 Update 10 gibt es nach Berichten von Heise und ZDNet eine sehr kritische Sicherheitslücke auf, die schon in großem Umfang für Angriffe ausgenutzt wird. Wer auf seinem Rechner Java installiert hat, sollte das Plugin in seinem Browser besser sofort deaktivieren.

Der Malware-Spezialist Kafeine hat einen Exploit im Netz entdeckt und beschrieben, der diese neue Sicherheitslücke ausnutzt. Dadurch kann man Schadcode auch in ein vollständig gepatchtes System einschleusen.

Nähere Informationen dazu in Deutsch gibt es bei ZDNet.

 

No comments

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Kommentarlinks könnten nofollow frei sein.